Yealink AX86R terminale WiFi6ì IP67 resistente
search
  • Yealink AX86R terminale WiFi6ì IP67 resistente
  • Yealink AX86R terminale WiFi6ì IP67 resistente
  • Yealink AX86R terminale WiFi6ì IP67 resistente

Yealink AX86R terminale WiFi IP67

Codice: AX86R | EAN: 6938818322035
  • Wi-Fi 6 dual-band

  • HD e filtraggio intelligente del rumore

  • Bluetooth 5.0 e presa cuffia jack 3,5 mm

  • Superficie antibatterica

  • Funzione Push to Talk

  • Tasto emergenza (SOS)
  • Man down - Allarme corsa
  • Vibrazione
Prodotto disponibile

Spedizione: 8 pz in 1-2 giorni + 340 pz in 3-5 giorni

Listino: 208,08 €

145,66 € Escl. IVA

177,71 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink AX86R terminale WiFi rugged

Lo Yealink AX86R è un terminale cordless WiFi con vibrazione, tasto emergenza, funzione man down, no movement e allarme corsa, con protezione Ip67

Funzioni principali Yealink AX86R

  • Wi-Fi 6 dual-band

  • Roaming 802.11k/v/r

  • HD e filtraggio intelligente del rumore

  • Bluetooth 5.0

  • Presa cuffia jack 3,5 mm
  • Superficie antibatterica

  • Funzione Push to Talk

  • Tasto emergenza (SOS)

  • Man down - Allarme corsa

  • Vibrazione

  • Rugged

  • Resistente a cadute da 1,8 metri

  • Protezione IP67



Chiamate senza fili sfruttando la copertura di rete WiFi6 con Yealink AX86R

Il Wi-Fi porta mobilità e flessibilità ovunque con un'infrastruttura essenziale. Il Wi-Fi 6 dual-band integrato offre una velocità maggiore e una maggiore capacità di connessione di più dispositivi.

Buona copertura e roaming veloce per una commutazione AP senza interruzioni, senza interruzioni delle chiamate.

Ottieni l'accesso a un'esperienza di chiamata affidabile e senza fili con il ricevitore Wi-Fi Yealink AX86R.







WiFi e Roaming, comunicazioni senza interruzioni

Tecnologia di roaming senza interruzioni, muoviti liberamente

Il Wi-Fi fornisce mobilità e flessibilità in qualsiasi luogo con l'infrastruttura necessaria.

Il Wi-Fi6 dual-band ha una migliore resistenza alle interferenze e una velocità più elevata, permettendoti di rimanere avanti in un ambiente dati affollato.

Supporta il protocollo di roaming veloce IEEE802.11 k/v/r per ottenere il cambio automatico di rete in millisecondi.

Buona copertura e roaming veloce consentono il passaggio senza interruzioni tra i punti di accesso (Access Point).

Conferenza a 5 vie, libera dal rumore

Il terminale wifi Yealink AX86R supporta conferenze vocali a 5 vie con qualità vocale HD con tecnologia Yealink Full-duplex, Smart Noise Filtering e AEC.


Yealink AX86R wifi6 ip67 rugged

Resistente alle sollecitazioni, alle cadute accidentali e protezione liquidi  polveri di grado IP67

Il terminale WiFi AX86R resiste a  cadute accidentali grazie alla scocca rinforzata.

La protezione IP67 permette di usarlo anche in ambienti umidi, all'aperto e in presenza di polveri.



Design, dettagli e facilità d'uso

Il design raffinato di Yealink AX86R con una finitura liscia come la seta, simile al metallo, incarna sia la moda che la raffinatezza.

Il suo schermo a colori da 2,4 pollici e il tastierino numerico intuitivo fondono perfettamente funzionalità ed eleganza.

La clip da cintura opzionale aggiunge ulteriore portabilità, rendendolo una scelta ideale per i professionisti in movimento.


Yealink AX86R ptt



Ricarica rapida, la batteria potente ti sta accanto

Alimentato da una batteria ricaricabile che permette di avere fino a 13 ore in conversazione e 300 in stand by

Supporta la ricarica rapida con una base di ricarica o con un cavo di tipo C. (*Cavo di tipo C non incluso nella confezione)


Distribuzione e gestione semplice

Con Yealink Management Cloud Service (YMCS) puoi distribuire, aggiornare, monitorare e risolvere i problemi dei dispositivi in ​​modo semplice e tempestivo.

YMCS garantisce la sicurezza dei tuoi dati in ogni momento.

Mantieni la gestibilità, l'affidabilità e la sicurezza con Yealink AX83H per vedere la tua attività procedere in modo sano.



Caratteristiche del terminale wifi Yealink AX83H

· Wi-Fi 6 dual band con roaming 802.1k/v/r senza interruzioni

·Bluetooth 5.0 integrato



Caratteristiche audio

• Audio Optima HD Ricevitore HD, altoparlante HD

• Compatibile con apparecchi acustici (HAC) conforme

• Codec audio: G.722, PCMU (G.711μ), PCMA (G.711A), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC

• DTMF: In banda, fuori banda (RFC 2833) e SIP INFO

• Vivavoce full-duplex con AEC

• Tecnologia di cancellazione intelligente del rumore

• VAD, CNG, AEC, PLC, AJB, AGCDisplay e indicatore

• Schermo a colori TFT da 2,4" 240x320

• Tastiera retroilluminata

• Vibrazione

• Sfondo e salvaschermo

• LED per chiamate e messaggi in attesa

• Interfaccia utente multilingue

• ID chiamante con nome, numero e avatarCaratteristiche del telefono

• 4 account VoIP

• Selezione rapida, richiamare

• Attesa chiamata/trasferimento chiamata/avviso di chiamata/inoltro chiamata

• Chiamata di emergenza

• Muto, Non Disturbare

• Risposta automatica

• Linea diretta

• Richiamare

• Conferenza locale a 5 vie

• Chiamate IP dirette senza proxy SIP

• Selezione, importazione, eliminazione suonerie

• Impostazione manuale o automatica di data e ora

• Piano di composizione, Browser XML, URL/URI di azione

• RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

•  Tasto programmabile personalizzabile

•  Supporta le cuffie Bluetooth e Jack cuffie da 3,5 mm

Funzioni di base: rispondere/terminare/silenziamento chiamata- Funzioni avanzate: richiamata/messa in attesa/regolazione del volume sincronizzazione bidirezionale

Scheda tecnica

Account VoIP gestiti
4
Bluetooth
green check
Collegamento
Wi-Fi
Compatibile con apparecchi acustici
green check
Display
green check
Garanzia costruttore
24 mesi
Qualità audio
Tipo
Wi-Fi
Vibrazione
green check
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check

Scarica


Non ci sono accessori e correlati per questo prodotto

Prodotti visti

Confronta prodotti 0/4