Gigaset AS690A IP BASE Cordless IP
Gigaset AS690 A IP BASE è un cordless IP SIP che supporta 6 linee SIP, 6 portatili e fino a 2 ripetitori DECT.
FUORI PRODUZIONE
VEDI ALTERNATIVE QUI
Il cordless VoIP Gigaset AS690 IP, può essere collegato anche su centralini telefonici SIP standard (come la maggior parte dei moderni sistemi telefonici VoIP sia on premise che in cloud).
E' un telefono cordless DECT GAP espandibile con più portatili tra i quali è possibile trasferirsi chiamate.
Gigaset AS690A IP BASE supporta il ripetitore di segnale DECT Gigaset repeater per estendere la copertura wireless (il ripetitore dect deve essere posizionato in un punto in cui è presente segnale della base Gigaset AS690 IP).
Grazie alla base disgiunta dal caricabatterie, è possibile posizionare la base nel locale centralino o in un punto in cui il segnale viene distribuito uniformemente per coprire gli uffici o le stanze interessate all'uso del portatile.
VoIP
- Fino a 6 account SIP
- Configurazione semplice della telefonia via Internet (VoIP) tramite assistente
- Profili VoIP predefiniti dei principali provider di telefonia
- Possibilità di configurazione VoIP automatica o manuale
- Le connessioni VoIP possono essere attivate/disattivate
- È possibile attivare/disattivare l'aggiornamento automatico dei profili VoIP
- Assegnare account SIP individualmente ai portatili (in particolare la direzione di invio e ricezione)
- VoIP protocol: SIP (RFC3261, RFC2543)
- DTMF (Inband), RTP-Payload (RFC4733), SIP-INFO
- Configurazione dello STUN server (STUN server address)
Caratteristiche principali del Gigaset AS690A IP BASE
- Connessione LAN (1 porta ethernet 10/100) per linee IP SIP
- Fino a 6 portatili
- Fino a 6 Account SIP (anche di diversi provider/centralini)
- Fino a 4 chiamate contemporanee IP +1 analogica
- Allocazione automatica DHCP
- 3 segreterie telefoniche con proprio orario, oppure utilizzate come risponditore senza segreteria
- Utilizzabile su centralino analogico o IP con sip extensions (fino a 6 interni IP)
- Disabilitazione suoneria
- Viva voce alta definizione
- Servizio non disturbare
- Riduzione del consumo di corrente del 60%
- Potenza radio praticamente azzerata in condizione di stand-by
- Tasto di navigazione sul portatile
- Autonomia in conversazione 12 ore
- Autonomia in stand by 180 ore
- Funzione "solleva e parla"
- Installabile anche a parete
- Impostazioni estese via web browser
- Dimensioni portatile: 155 x 49 x 28 mm
- Peso: 119
- Confezione:1x Portatile (AS690), coperchio batterie, 1 carica batterie, 2 batterie AAA NiMH, 1x base station, 1 cavetto linea telefonica analogica, 1 cavo Ethernet, 2 Alimentatori (base e carica batterie) 1 Guida rapida / istruzioni
- Garanzia Gigaset 2 anni
Contenuto confezione Gigaset AS690A IP Base
- 1x Stazione Base
- 1x Cavo LAN
- 1x Opuscolo sulla sicurezza
- 1x Guida rapida
- 1x Portatile
- 1x Base di ricarica
- 2x Alimentatore
- 2x Batterie ricaricabili AAA
- 1x Battery cover
- 1x Beltclip
sito gigaset www.gigaset.com