Yealink W76P cordless IP 10 derivati
search
  • Yealink W76P cordless IP 10 derivati

Yealink W76P cordless IP 10 derivati

Codice: W76P | EAN: 6938818308671

Cordless VoIP con 10 account, fino a 10 terminali, 20 chiamate simultanee. jack cuffia da 3,5 mm

Prodotto disponibile

Spedizione: 2 pz in 1-2 giorni + 267 pz in 3-5 giorni

Disponibile

Listino: 196,00 €

153,00 € Escl. IVA

186,66 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Yealink W76P

Yealink W76P è un telefono IP cordless con base, terminale e caricabatterie. Espandibile fino a 10 portatili.

Yealink W76P

 

Descrizione generale Yealink W76P

Alimentazione anche in PoE. (alimentatore di rete 220 VAC opzionale)

Ampia autonomia in conversazione con batterie che garantiscono fino a 30 ore di chiamata e 400 ore in stand by.

E' collegabile sia ad un centralino telefonico on premise dotato di SIP extensions, sia su linee IP SIP da operatore VoIP, sia su accounts di un centralino virtuale (cloud pbx).


Caratteristiche principali di Yealink W76P

 

Confezione:

  • Base W70B
  • Terminale con caricabatterie 
  • Cavo USb per caricabatterie
  • Cavo ethernet
  • Clip cintura
  • Batteria ricaricabile
  • Guida utente

 

Performance Yealink W76P

  • Fino a 20 chiamate simultanee
  • Finoa 10 terminali gestibili
  • Fino a 10 account 
  • 2 chiamate simultanee su ogni terminale
  • 9 melodie (suoneria)
  • Supporta fino a 6 ripetitori Yealink RT30 per aumentare l'area di copertura della base
  • Configurazione flessibile di instradamento / permessi per le chiamate / in uscita in entrata
  • Supporta standard DECT CAT-iq2.0
  • 12 tasti numerici, 5 tasti di navigazione, 6 pulsanti programmabili
  • Visualizzazione immagini / foto del chiamante
  • Rubrica: 1000 voci 
  • Blocco tastiera, logo rimovibile dal display, controllo del volume, scelta di suonerie.
  • Attesa, chiamata in attesa, trasferimento di chiamata, DND, conferenza, chiamate interne ( e di gruppo)
  • Chiamata: Paging (generale), hot-line, auto-risposta, chiamata di emergenza.
  • Segreteria telefonica.
  • Controllo basato sul Web o in remoto.
  • installazione centralizzata, la configurazione, la configurazione, e aggiornare il software tramite la funzione Autoprovision (TFTP / FTP / HTTP / HTTPS / PNP / DHCP).
  • Supporto protocollo SNMP v1 / 2 (opzionale), TR069 (opzionale).
  • Support Service Yealink RPS (reindirizzamento e Service Provisioning).
  • Accessibilità per le piattaforme BroadSoft, Genesys e così via
  • Supporto SIP 2.0 del protocollo (RFC3261). Trasporti: UDP, TCP, TLS.
  • Chiamata modalità: peer-to-peer, SIP Proxy.
  • 3 modalità di funzionamento con la rete: DHCP / static indirizzo IP / PPPoE.
  • supporto per OpenVPN (non disponibile in tutti i paesi)
  • supporto per 802.1x, LLDP.
  • Supporto VLAN (IEEE 802.1p / q di tagging), TOS (livello 3).
  • Supporto per DTMF in-band, fuori banda RFC2833 DTMF e SIP INFO.
  • Il supporto per gli standard di cifratura e identificazione (MD5 e MD5-sess).

 

Altre caratteristiche di Yealink W56P

  • Supporta VQ-RTCPXR (RFC6035), RTCP-XR
  • Wideband codec: Opus, AMR-WB (optional), G.722
  • Narrowband codec: AMR-NB (optional), PCMU,PCMA, G.726, G.729, G.729A, iLBC
  • VAD, CNG, AGC, PLC, AJB
  • AEC (supported by W56H)
  • Frequenza audio da 50Hz a 7kHz
  • Supporto VAD (Voice Activity Detection), CNG (Comfort Noise Generation), AEC (cancellazione dell'eco), PNL (riduzione del rumore), AGC (regolazione automatica della sensibilità del microfono), AJB (buffer adattivo per pacchetti voce
  • Copertura: 50m indoor, 300m all'aperto.
  • frequenza di lavoro 1880-1900 MHz
  • Autonomia batteria:10 ore di conversazione, 100 ore in standby.
  • Display a colori da  2,4" LCD a schermo con una risoluzione di 240 x 320 pixel.
  • Modalità ECO modalità di risparmio energetico / ECO Mode +.
  • 1 porta LAN x RJ45 10/100.
  • Supporto PoE 
  • Jack da 3,5 mm per cuffia - auricolare.
  • Porta mini-USB per aggiornamenti software.
  • Display retroilluminato
  • Retroilluminazione della tastiera.
  • Montaggio su un tavolo o da parete.
  • Alimentazione di rete: DC 5V / 600mA.
  • Dimensioni terminale 175mm x 53mm x 20.3mm
  • Temperatura di funzionamento:-10 ~ + 50 °.
  • Umidità: 10 ~ 95%.

Scheda tecnica

Account VoIP gestiti
10
Attacco cuffia
Jack 3.5 mm
Autonomia in stand by (ore)
100
Codecs
G.711 u/a, G.722, G.729AB, iLBC
Collegamento
VoIP
Compatibile con apparecchi acustici
green check
Compatibilità Pabx
green check
Confezione
Base, portatile, batterie, clip cintura, manuali, cavo di rete lan, base di ricarica, alimentatore.
Copertura wireless
20 - 300 metri
Display
Grafico
Display retroilluminato
green check
ECO - DECT
green check
Identificativo chiamante
green check
Impegno linea specifica in uscita
green check
Lista ultime chiamate
green check
Porte LAN
1
Power Over Ethernet
green check
Protocolli gestiti
SIP
Qualità audio
Repeater (opzione)
Fino a 6
Ricarica indipendente dalla base
green check
Rubrica (memorie)
green check
Serie
W-DECT
Tastiera retroilluminata
green check
Tempo ricarica batteria (ore)
2
Terminali gestibili
Fino a 10
Tipo
VoIP
Visualizzazione data e ora
green check
Visualizzazione durata chiamata
green check
Viva voce
green check

Scarica


Prodotti alternativi

Confronta prodotti 0/4