Fanvil i507W display 7" touch indoor
search
  • Fanvil i507W display 7" touch indoor

Fanvil i507W SIP Android indoor station 10.1" touch

Codice: FAN-i507W | EAN: 6937295604528
  • Posa su tavolo (richiede staffa opzionale DS105)
  • Fissaggio a parete
  • Display 10.1" touch a colori
  • 8 input per sensori
  • 1 relè out
  • Supporta visualizzazione videocamere via RTSP e Onvif
  • WiFi dual band - PoE
  • 2 SIP accounts
Prodotto disponibile

Spedizione: 7 pz in 1-2 giorni + 73 pz in 3-5 giorni

Listino: 354,20 €

247,94 € Escl. IVA

302,49 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Fanvil i507W SIP Android indoor station 10.1" touch


Fanvil i507W è un display touch screen con sistema operativo Linux.

Fanvil i507W è una indoor station utilizzabile come monitor per videocitofoni, postazione intercomunicante IP SIP su centralini IP Yeastar Openvox 3CX e similari...

Ideale in residenze private e uffici con videocitofoni SIP (vedi Fanvil serie i6 ad esempio) e videocamere IP

Supporta ingressi di sensori e con il relè di cui è dotato può comandare carichi elettrici o controllare elettroserrature.

Opzionalmente può gestire i tasti e tirante bagno wireless KT10 KT20, KT30



Caratteristiche del display Fanvil i57W

  • OSAndroid 9.0
  • Supporta applicazioni APK di terze parti
  • Aspetto elegante e semplice
  • Touchscreen capacitivo a colori da 10.1"
  • Qualità vocale HD con altoparlante integrato da 2 W e cancellazione dell'eco acustico (AEC).
  • Wi-Fi 2.4G/5G integrato.
  • 8 ingressi allarme e 1 interfaccia RS485.
  • 1 relè
  • 1 ingresso (contatto)
  • Interfacce per soddisfare le esigenze in diversi scenari applicativi.
  • Supporta la gestione e l'aggiornamento online.
  • Supporta visualizzazione di telecamere compatibili di terze parti, via Active URI e Action URL.





Fanvil i507W SIP Android indoor station 10.1" touch

  • Display 10.1" a colori touchscreen
  • WiFi dual band
  • Fino a 6 accoun SIP
  • Design elegante
  • 8 tasti programmabili per funzioni veloci
  • Supporta Active URL e Action URI
  • Supporta alimentazione PoE
  • Supporta alimentazione con alimentatore 12V/1A
  • Fissaggio a parete
  • Opzionalmente può essere dotato di staffa da tavolo
  • Upgrade online
  • 1 ingresso epr tasto di chiamata
  • 8 ingressi di allarme
  • 1 relè (carico max DC 30V/2A, AC 125V/0.5A)
  • Audio wideband
  • Speaker 2W
  • Codec video H.264
  • RJ45 Interface x1
  • RS485 Interface x1






Video

  • Hardware video decoding: H.264
  • Video call resolution: QVGA / CIF / VGA / 4CIF / 720P / 1080P


Network

  • 10/100 Mbps Ethernet
  • IP Mode:IPv4/IPv6/IPv4&IPv6
  • IP Configuration: Static / DHCP
  • VPN: L2TP / OpenVPN
  • VLAN
  • QoS
  • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)
  • Wi-Fi:2.4/5G
  • Protocols SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • DHCP
  • IPv6
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Scheda tecnica

Account VoIP gestiti
2
Collegamento
VoIP
Display
10.1" Touch
Display retroilluminato
green check
Incasso - Parete
Parete
Power Over Ethernet
green check
Protocollo video
H.264
Relè apriporta
1
Tasti programmabili
8
Tipo
Monitor
Tipo porta ethernet
10/100
Viva voce
green check

Scarica


Confronta prodotti 0/4