Akuvox R26B SIP Video Door Phone 5 tasti, pari al nuovo
Akuvoc R26b è un video doorphone SIP, da esterno con 5 tasti programmabili, gestisce 2 relè e RFID.
Prodotto utilizzato ex demo, pari al nuovo
Il videocitofono IP Akuvox R26B è un videocitofono con alta protezione dalle intemperie (IP65), ideale sia per uso interno che esterno.
Il prodotto è compatibile con lo standard SIP 1.0/2.0 e consente di interfacciarsi con i principali centralini IP presenti sul mercato o di utilizzare la funzione di chiamata diretta per contattare le postazioni interne.
L'Akuvox R26B presenta 5 tasti di chiamata diretta, con una camera da 3 Megapixel con angolo di visione di 120° e 2 output per il controllo delle elettroserrature. Il flusso video può essere impostato con alta risoluzione (fino a 720p) e compresso con codec video H.264.

Caratteristiche tecniche principali Akuvox R26B
- Videocitofono SIP
- 5 tasti di chiamata con targhetta
- 2 relè
- Videocamera da 3 Megapixel
- Card reader da 13,56MHz e 125kHz
- Codec Video: H.264
- Codec Audio: G.711a, G.711u, G722, G.729
- Protocollo ONVIF PoE
- Protezione pioggia e polveri IP65
- Il videocitofono prevede solo l'installazione in superficie, non è dotato di opzione da incasso
- Alimentatore non incluso
Dettaglio caratteristiche tenciche Akuvox R26B
- Front Panel : A luminum
- Camera: 2M pixels , automatic lighting
- Buttons : 5 call buttons with name plate
- Light sensor: Support
- Infrared s ensor: Support
- Wiegand port: Support
- RS485 port: Support
- RF c ard r eader: 13.56MHz & 125kHz
- Relay s o ut 2
- Inputs: 3
- Microphone: 40 dB
- S peaker: 8 Ω / 2W
- Power out: 12V/400mA
- Ethernet port : RJ45, 10/100Mbps adaptive
- 802.3af P ower over Ethernet
- 12V DC connector (if not using PoE)
- Water proof & Dust proof: IP 65
- Installation: Wall mounted
- Wall mounted DIM: 196 x1 1 0x3 9.5 mm
- Working Humidity: 10 90
- Working Temperature: 20 C ~ +55 C
- Storage Temperature: 40 C ~ +70 C
Audio
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Narrowband a udio codec: G.711a, G.711 μ , G.729
- Broadband audio codec: G.722
- DTMF: In band, out of band DTMF (RFC2833),
- SIP Info
- E cho Cancellation
- Voice Activation Detection
- Comfort Noise Generator
Video
- Sensor: 1/2 7”, CMOS
- Pixels: CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Video codec: H.264, H.265
- Video r esolution: up to 1920x 1080p
- Max. image transfer rate: 1080p 30fps
- Viewing angle : 116°(H) / 60°(V)
- High intensity IR LEDs for picture lighting during dark hours with internal light sensor
Door Entry Feature
- Relays controlled individually by DTMF tones
- Camera permanently operational
- Auto night mode with LED illumination
- White balance: auto
- Minimum illumination: 0.1LUX
Networking & Protocol
Protocol s support : IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Deployment & Maintenance
- Auto Provisioning
- Web management portal
- Web based packet dump
- Configuration backup / restore
- Entry log export
- Access table export / import
- Firmware upgrade
- System logs (include door access logs)
Sito ufficiale Akuvox
AKUVOX (XIAMEN) NETWORKS CO., LTD.
Akuvox is a global leading provider of Smart Intercom products and solutions. We are committed to unleashing the power of technologies to improve people's lives with better communication, greater security and more convenience.