Offerta speciale
GN 1000 Jabra sollevatore automatico per cuffie wireless
SKU: 1000-04
Codice Allnet: 1000-04
9 pz in 1-2 giorni
1 pz in 3-5 giorni
-25,16%
52,50 € Escl. Iva
Spedizione in 24/48h per i prodotti a stock
Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli
La soluzione IP DECT Yealink W75B, risolve l'esigenza di chi deve realizzare una copertura wireless DECT in aziende, negozi, uffici e utilizzare fino ad un massimo di 20 terminali cordless e fino a 3 celle.
Yealink W75B è ideale nelle piccole e medie imprese non troppo estese in dimensioni, in quanto la quantità massima di stazioni radio base (CELLE) DECT, consente di avere una copertura limitata.
La soluzione IP DECT Yealink W75B Mini MC supporta fino a 3 celle dect e fino a 20 terminali, tra quelli certificati e compatibili, come ad esemepio i W73H, W78H, W71H, W74H, W56H, W59R, W57R...
Le celle DECT Yealink W75B Mini MC supportano anche le cuffie Yealink WH62 e WH63, così da permettere ai colleghi di operare in movimento e a mani libere (quando stazionano o si muovono entro la copertura delle celle DECT).
L'utilizzo delle cuffie Yealink cordless, permette inoltre di attivare conversazioni singole e di gruppo, anche con la funzione Pust To Talk.
L'antenna DECT Yealink W75B ti consente di godere di una mobilità eccezionale
E' altamente efficiente e flessibile ed elimina in modo significativo il cablaggio con cavi.
Progettata in uno stile moderno ed elegante, questa stazione base DECT IP compatta possiede un design discreto ed è posizionabile a parete o su ripiano.
Supportando il codec Opus, Yealink W75B offre costantemente prestazioni eccellenti e qualità audio professionale sia in condizioni di larghezza di banda elevata che in cattive condizioni di rete, confronto con altri codec audio a banda larga o stretta.
Caratteristiche e vantaggi principali
Configurazione e distribuzione semplici
Il DM e la Base possono essere fisicamente collegati tra loro per costituire il sistema W75.
È possibile aggiornare i telefoni W73H, W74H, W78H, W57R e W59R senza alcuna percezione.
La soluzione Yealink W75 Mini MC supporta il backup di base di livello 1 di sincronizzazione.
Quando la base di Livello 1 va offline, altre basi nel sistema possono essere utilizzate come base di backup di Livello 1 e il backup può essere completato entro un minuto per sostituire la base di livello 1 in modo che il sistema possa mantenere rapidamente il normale utilizzo.
Yealink W75 Mini MC supporta la funzione dual hot DM per garantire il funzionamento normale e stabile del W75 DECT
Basato sulla tecnologia DECT Yealink, il sistema W75 DECT IP Mini MC fornisce sia la chiamata stabile e il roaming e l'handover.
Contatti DECT avanzati
Quando arriva una chiamata, il destinatario può ottenere le informazioni sul chiamante, inclusi il numero e il nome del chiamante, sul display del terminale portatile.
Migliore compatibilità con diverse piattaforme PBX rendono raggiungibili i contatti da diverse piattaforme sull'IP DECT Yealink W75 Mini MC System, come directory Xsi, contatti XML.
Il sistema W75 DECT IP Mini MC eredita il potente meccanismo Auto-p Yealink dal sistema DECT, che il provisioning efficiente e l’implementazione di massa senza sforzo possono essere implementati semplicemente tramite Yealink
Puoi configurare e gestire l'intero sistema multicella sul portale web del DECT Manager, effettuando l'implementazione, la manutenzione senza problemi e consentendo alle aziende di risparmiare ancora più tempo e costi IT.
Per la verifica di compatibilità con 3CX si rimanda ai link https://www.3cx.com/sip-phones/ e https://www.3cx.it/sip-phones/
Management
• Auto-provision via TFTP/FTP/HTTP/HTTPS/RPS
• Auto-provision with PnP
• Handset upgrade: OTA (Over-The-Air)/No Perception
Network Features
• SIP v1 (RFC2543), v2 (RFC3261)
• SNTP/NTP
• VLAN (802.1Q and 802.1P)
• 802.1x, LLDP
• STUN Client (NAT Traversal)
• UDP/TCP/TLS
• IP assignment: Static/DHCP
• Support outbound proxy server backup
Security
• Open VPN
• Transport Layer Security (TLS)
• HTTPS (server/client), SRTP (RFC3711)
• Digest authentication
• Secure configuration file via AES encryption
• Support SHA256/SHA512/SHA384
• Three-level configuration mode: Admin/Var/User
Interface
• 1 x RJ45 10/100M Ethernet port
• Power over Ethernet (IEEE 802.3af), Class 1
Dimensioni
Package Features
• Package contents:
- W75B Base Station
- Base Stand
- Ethernet Cable
- Quick Start Guide
La copertura wireless di Yealink W75 è di 20-40 metri in ambienti indoor (con pareti) e fino a 300 metri campo aperto.
Richiedi al nostro staff una quotazione personalizzata anche per il singolo pezzo.
Scheda tecnica
Offerta speciale
SKU: 1000-04
Codice Allnet: 1000-04
9 pz in 1-2 giorni
1 pz in 3-5 giorni
-25,16%
52,50 € Escl. Iva
SKU: W56H
Codice Allnet: W56H
6 pz in 1-2 giorni
133 pz in 3-5 giorni
97,00 € Escl. Iva
SKU: DD10K
Codice Allnet: DD10K
3 pz in 1-2 giorni
92 pz in 3-5 giorni
15,65 € Escl. Iva
SKU: CP930W
Codice Allnet: CP930W
24 pz in 3-5 giorni
411,40 € Escl. Iva
SKU: W59R
Codice Allnet: W59R
19 pz in 3-5 giorni
124,00 € Escl. Iva
Offerta speciale
SKU: WH62 DUAL TEAMS
-8,08%
144,00 € Escl. Iva
SKU: WH63 Teams
154,25 € Escl. Iva
SKU: W73H
Codice Allnet: W73H
5 pz in 1-2 giorni
1548 pz in 3-5 giorni
75,00 € Escl. Iva
SKU: W78H
Codice Allnet: W78H
1 pz in 1-2 giorni
25 pz in 3-5 giorni
103,60 € Escl. Iva
SKU: W57R
Codice Allnet: W57R
37 pz in 3-5 giorni
101,91 € Escl. Iva