Gigaset Cella DECT-IP N670 IP PRO, 20 utenti 8 chiamate contemporanee
search
  • Gigaset Cella DECT-IP N670 IP PRO, 20 utenti 8 chiamate contemporanee

Gigaset N670 IP PRO cella dect 20 utenti espandibile

Codice: S30852-H2714-R101 | EAN: 4250366849416

Sistema DECT 

8 conversazioni contemporanee

20 utenti

Fino a 3 celle  supportate

Espandibile con licenza oltre 3 celle

Prodotto disponibile

Spedizione: 70 pz in 3-5 giorni

Listino: 164,00 €

147,60 € Escl. IVA

180,07 € Incl. IVA

Preventivo al volo Vuoi ricevere un preventivo personalizzato? Te lo invieremo entro 1 ora.

Vai al confronto
  Politiche per le spedizioni

Spedizione in 24/48h per i prodotti a stock

  Politiche per i resi

Reso entro 14 giorni dall'acquisto. Clicca per maggiori dettagli

Gigaset N670 IP PRO cella dect 20 utenti espandibile

Gigaset N670 IP PRO è un sistema DECT per centralini hardware o virtuali VoIP con gestione SIP standard.

La cella dect Gigaset N670 IP PRO, supporta nativamente fino a 20 derivati e 8 conversazioni contemporanee.

Gigaset N670 ip pro

La particolarità di Gigaset N670 IP Pro sta nella scalabilità, ovvero, consente un ampliamento di sistema, con l'aggiunta di licenza multicella e di altre celle - antenne.

L' upgrade  diel sistema cordless DECT Gigaset n670 IP PRO, converte di fatto un sistema monocella in un sistema multicella N870. Quindi, assume (grazie all'upgrade) tutte le caratteristiche del sistema dect Gigaset N870. (La licenza sarà disponibile dal 2020).

Utilizzabile su centralino basati su Asterisk come ad esempio Yeastar, Grandstream, 3CX, centralino virtuale EzCloud e moltissimi altri.

Software

  • Facile configurazione tramite browser
  • Semplice configurazione di amministratore tramite file di configurazione
  • Auto-provisioning specifico per utente: tramite indirizzo MAC, tramite file di configurazione XML,    Upgrade/downgrade del firmware, Funzioni di backup e ripristino, Accesso a syslog server esterni

Hardware

  • Possibilità di installare fino a 3 celle N670
  • Installabile a soffitto o a parete
  • Antenna diversity per monitorare il segnale migliore
  • 2 indicatori di stato a LED
  • Tasto di reset
  • Ethernet RJ45 10/100 Mbps
  • Alimentazione PoE IEEE 802.3af classe 1
  • Colore: bianco polare
  • Dimensioni 180 mm (L) x 110 mm (W ) x 42 mm (H)
  • Fino a 20 account (1 per ogni utente)
  • Segnalazione MWI configurabile
  • Failover: DNS SRV, Failover server
  • Stato connessione DECT sync/a-sync con registrazione SIP (terminale spento o fuori copertura / disconnessione SIP)
  • Provisioning con IPUI
  • Applicazioni xHTML
  •  uaCSTA1
  • Conferenza (locale) a 3

 Sistema dect ampliabile gigaset N670

Rubrica e gestione delle chiamate

  • Collegamento a rubriche LDAP(S) esterne (fino a 10)
  • Rubriche XML
  • Rubriche XSI (BroadSoft)
  • Rubrica centralizzata su N6701
  • Funzione di ricerca e reverse lookup online
  • Supporto vCard
  • Indicazione del nome per le chiamate entranti, uscenti, nella lista delle chiamate perse e nella lista di riselezione
  • DTMF (SIP Info / RFC 2833, in-band)
  • Toni di chiamata specifici per nazione (provisionabili)
  • CLIP, CNIP: Indicazione del nome per le chiamate entranti, uscenti, nella lista delle chiamate perse e nella lista di riselezione
  • Sostituzione del nome nella rubrica locale e nelle directory online (ricerca automatica)
  • Lista chiamate: fino a 50 chiamate (perse, ricevute, fatte)
  • Registro chiamate XSI (Broadsoft)
  • Indicatore MWI (Message Waiting Indicator) SIP per la segreteria telefonica


Funzionalità di supporto alle piattaforme

  • N670 supporta diverse piattaforme tra le quali Broadsoft e Asterisk.
  • Le funzionalità generali di supporto alle piattaforme includono:
  • Rete AM
  • Trasferimento di chiamata: attended, un-attended, semi-attended, blind
  • Avviso di chiamata
  • Messa in attesa della chiamata/commutazione della chiamata tra utenti/ripresa
  • Rifiuto della chiamata
  • CLIR
  • Inoltro di chiamata: CFU, CFNR, CFB
  • Suoneria differenziata (interno/esterno)
  • Auto-provisioning
  • Rubriche di rete via LDAP(S)
  • Gruppo Pick-up

Altre caratteristiche tecniche di Gigaset N760 IP pro:

  • 8 chiamate simultanee (G.711)
  • Codec G.711, G.722, G.729ab
  • VAD/CNG (per G.729ab)
  • QoS (RFC2474, RFC2475)
  •  DECT EN 300 175-x
  • Standard: GAP / pnCAP
  • Copertura DECT fino a 50 m (all‘interno) e 300 m (all‘esterno)
  • Supporta fino a 120 canali DECT
  • TLS1.0/1.1/1.2 per HTTPS e SIP, SIPS
  • SIP (RFC3261, RFC2396, RFC2976)
  • HTTP/Digest Authentication (RFC2617)
  • Localizzazione Server SIP (RFC3263)
  • Trasferimento di chiamata (RFC5589, RFC3515, RFC3891, RFC3892)
  • MWI (RFC3265, RFC3842)
  • SDP (RFC4566, RFC3264, RFC3555)
  • RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP
  • IPv4, IPv61, SNTP, DHCP (opzione 1, 3, 6, 12, 15, 28, 42, 114, 120), DNS, TCP, UDP, VLAN (IEEE 802.1q)
  • DNS SRV


Terminali compatibili:

Portatili della serie Gigaset PRO, ossia, ade smepio:

  • SL750H
  • S650H
  • R650H
  • C570H
  • C670H
  • S700H
  • R700H
  • SL800H

vai al sito ufficiale Gigaset


Ezdirect è partner Gigaset autorizzato.

Scheda tecnica

Conversazioni simultanee esterne
8
Terminali cordless collegabili
Dect GAP specifici

Scarica


Prodotti alternativi

Prodotti visti

Confronta prodotti 0/4